<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Burn Permits Now Available Online - KNCOKNCO</title>
<link rel="stylesheet" type="text/css" media="all" href="https://knco.com/wp-content/themes/knco/style.css?t=2" />
<link rel="pingback" href="https://knco.com/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://knco.com/burn-permits-now-available-online/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Burn Permits Now Available Online - KNCO" />
<meta property="og:description" content="It had been requested for some time. And, starting this week, residential burn permits are now finally available online in Nevada County. Mary Eldridge, with Cal Fire&#8217;s Nevada-Yuba-Placer Unit, says they&#8217;ve been gradually rolling out the convenient application method all &hellip; Read more &gt;" />
<meta property="og:url" content="https://knco.com/burn-permits-now-available-online/" />
<meta property="og:site_name" content="KNCO" />
<meta property="article:section" content="Featured Post" />
<meta property="article:published_time" content="2019-03-27T00:35:35+00:00" />
<meta property="article:modified_time" content="2019-03-27T00:35:38+00:00" />
<meta property="og:updated_time" content="2019-03-27T00:35:38+00:00" />
<meta property="og:image" content="https://knco.com/wp-content/uploads/2013/12/cal-fire-Logo-new.jpg" />
<meta property="og:image:secure_url" content="https://knco.com/wp-content/uploads/2013/12/cal-fire-Logo-new.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="200" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="It had been requested for some time. And, starting this week, residential burn permits are now finally available online in Nevada County. Mary Eldridge, with Cal Fire&#8217;s Nevada-Yuba-Placer Unit, says they&#8217;ve been gradually rolling out the convenient application method all &hellip; Read more &gt;" />
<meta name="twitter:title" content="Burn Permits Now Available Online - KNCO" />
<meta name="twitter:image" content="https://knco.com/wp-content/uploads/2013/12/cal-fire-Logo-new.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KNCO &raquo; Feed" href="https://knco.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KNCO &raquo; Comments Feed" href="https://knco.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KNCO &raquo; Burn Permits Now Available Online Comments Feed" href="https://knco.com/burn-permits-now-available-online/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-55384215-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-55384215-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/knco.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://knco.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://knco.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://knco.com/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='eww-css'  href='https://knco.com/wp-content/plugins/easy-weather-widget/css/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='default-template-css'  href='https://knco.com/wp-content/plugins/really-simple-twitter-feed-widget/extension/readygraph/assets/css/default-popup.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://knco.com/wp-content/plugins/author-avatars/css/widget.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://knco.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://knco.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://knco.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.9.5' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://knco.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.9.5' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://knco.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.9.5' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://knco.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://knco.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/builder.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/dragdrop.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/slider.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/controls.js?ver=1.9.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls,mp3","inbound_paths":"[]","home_url":"https:\/\/knco.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://knco.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.4.2'></script>
<script type='text/javascript' src='https://knco.com/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://knco.com/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"https:\/\/knco.com\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"0","mailer":"1","clauses":"4qfQDrRuttnupRU1nLV9yFL3BN7ZRRtlkJX66OkpzSK7V3kMiXF0bsZ5fMJPtwtl1aPUtMNvgju4uhvrqrH0jShS6plPFcRjJJH41y4ncxPuNWdpdjvXtOViLcmqL1CtopTc9dToytK3VldGHdj7Z1FzmnlHRH8LSmF9g0Qbzq9ISgEuu7JSlJyilm8PoWGm0lwXw1rApzCe0IfRgVACrdBIuS3sTttCHQKG\/DtY81aI3V6YJk9bmWxWsN+ohktWHGuBUgA6QfzZ90jt1iEX\/BjiCnQuViQCqoJWlD\/hJFIWccuQ\/PXgP3VPRSQbDwp11JZpZUQGlhN7QUs+\/yUsz0M2DuuRajK+pdbMhBCs7s3El2\/2gAAFvHRy7nfMB\/I\/CtSZgPma0HYDvyk7cmIlBZUKdN9MyeU24Ov075tYdtlrUaraV0OKgDaRS7FSlRoqOdleSujoiTWAUzo9QQVnSJ6oBaKrrpIiGg75xlp0eYWDjqEDIEQcj0Bkf1HIXiETYCXFc\/FtzTto+D2iUrpP7wM8IVwq\/U9n9Q642DnbW3P75oXBuo\/65kZC5jaCixgvJPgRL02+XN0+XvivrOkY2Q==","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"71b4267a0c","ajaxUrl":"https:\/\/knco.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://knco.com/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<link rel='https://api.w.org/' href='https://knco.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://knco.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://knco.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://knco.com/?p=65982' />
<link rel="alternate" type="application/json+oembed" href="https://knco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fknco.com%2Fburn-permits-now-available-online%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://knco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fknco.com%2Fburn-permits-now-available-online%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://knco.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '65982';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Burn+Permits+Now+Available+Online';
	window._wp_rp_post_tags = ['local+news', 'featured+post', 'diamet', 'water', 'wildfir', 'counti', 'control', 'calendar', 'cal', 'fire', 'print', 'mari', 'unit', 'onlin', 'nevada', 'burn', 'residenti'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://knco.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.4" />
<script type='text/javascript'>/* <![CDATA[ */ var _wpaudio = {url: 'https://knco.com/wp-content/plugins/wpaudio-mp3-player', enc: {}, convert_mp3_links: true, style: {text_font:'Sans-serif',text_size:'18px',text_weight:'normal',text_letter_spacing:'normal',text_color:'inherit',link_color:'#24f',link_hover_color:'#02f',bar_base_bg:'#eee',bar_load_bg:'#ccc',bar_position_bg:'#46f',sub_color:'#aaa'}}; /* ]]> */</script>	<link rel="stylesheet" type="text/css" media="all" href="https://knco.com/wp-content/themes/knco/css/lightbox.css" />
	<script language="Javascript" type="text/javascript" src="https://knco.com/wp-content/themes/knco/js/lightbox.js"></script>
	<script language="Javascript" type="text/javascript" src="https://knco.com/wp-content/themes/knco/js/carousel.js"></script>
	
</head>

<body class="post-template-default single single-post postid-65982 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="W" class="hfeed single-news">
	<div id="H">
		<div id="iH">
			<div id="topBar">
										<div class="eww__clearfix eww__wrap">
	<ul>
		<li>
			<div class="eww__image">
				<div><span class="eww__icon wi wi-day-sprinkle"></span>
				</div>
			</div>
			<div class="eww__data">
				<p class="eww__bold eww__title"></p>
				<p class="eww__limited-margin eww__bold">Currently</p>
				<p class="eww__limited-margin">Light Rain</p>
				<p class="eww__limited-margin">51&deg; F</p>
				<small>Data: <a target="_BLANK" href="http://openweathermap.org/api">OpenWeathermap API</a></small>
			</div>
		</li>
	</ul>
</div>				<div id="execphp-2" class="widget-container widget_execphp school-alert-widget">			<div class="execphpwidget"></div>
		</div><div id="text-4" class="widget-container widget_text listener-line">			<div class="textwidget"><p>Listener Line: (530) 477-5626<br />
Business Line: (530) 272-3424</p>
</div>
		</div>			</div>
			<a href="https://knco.com" id="logo"></a>
			<div class="whos-on">
				<!--<p class="title">Broadcasting Now</p>-->
				<p class="title">Local & National News</p>
				<a href="http://knco.com/all-news/"><img class="abc-radio" src="http://knco.com/wp-content/uploads/2014/10/abc-news.png"></a>
			</div>
			<a class="heart-radio" href="http://www.iheart.com/live/knco-830-news-talk-830-6865/" target="_blank"></a>
			<form role="search" method="get" id="searchform" class="search-knco" action="https://knco.com/">
				<p class="title">Search KNCO</p>
				<input type="text" id="s" name="s" placeholder="Search news, sports, alerts and other news..." value="" />
				<input type="submit" id="searchsubmit" value="Search" class="button Black"/>
			</form>			
		</div>
		<div id="N">
			<div id="Nbg"></div>
			<div id="iN">
				<div class="fold-left"></div>
				<div class="fold-right"></div>
				<div class="menu"><ul id="menu-n" class="menu"><li id="menu-item-19" class="first-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19"><a href="https://knco.com/">Home</a><div class="shadow-cover-wide"></div><div class="shadow-cover"></div></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20"><a href="https://knco.com/radio-shows/">Radio Shows</a><div class="shadow-cover-wide"></div><div class="shadow-cover"></div>
<ul class="sub-menu">
	<li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-95"><a href="https://knco.com/radio-shows/personalities/">Personalities</a><div class="shadow-cover-wide"></div><div class="shadow-cover"></div></li>
	<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://knco.com/radio-shows/programming-schedule/">Programming Schedule</a><div class="shadow-cover-wide"></div><div class="shadow-cover"></div></li>
	<li id="menu-item-64975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64975"><a href="https://knco.com/sierra-nevada-memorial-hospital-on-the-town/">SNMH On The Town</a><div class="shadow-cover-wide"></div><div class="shadow-cover"></div></li>
	<li id="menu-item-57561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57561"><a href="https://knco.com/submit-to-knco/tess-cooking-show/">Tess’ Cooking Show</a><div class="shadow-cover-wide"></div><div class="shadow-cover"></div></li>
</ul>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://knco.com/all-news/">All News</a><div class="shadow-cover-wide"></div><div class="shadow-cover"></div></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://knco.com/online-audio/podcasts/">Podcasts</a><div class="shadow-cover-wide"></div><div class="shadow-cover"></div></li>
<li id="menu-item-175" class="listen-live-link menu-item menu-item-type-custom menu-item-object-custom menu-item-175"><a target="_blank" href="http://www.iheart.com/live/knco-830-news-talk-830-6865/">Listen Live</a><div class="shadow-cover-wide"></div><div class="shadow-cover"></div></li>
<li id="menu-item-59173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59173"><a href="#">Calendar</a><div class="shadow-cover-wide"></div><div class="shadow-cover"></div>
<ul class="sub-menu">
	<li id="menu-item-59172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59172"><a href="https://knco.com/community/community-calendar/">Community Calendar</a><div class="shadow-cover-wide"></div><div class="shadow-cover"></div></li>
	<li id="menu-item-59174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59174"><a href="https://knco.com/community/business-calendar/">Business Calendar</a><div class="shadow-cover-wide"></div><div class="shadow-cover"></div></li>
</ul>
</li>
<li id="menu-item-37530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37530"><a href="https://knco.com/weather-center/">Weather Center</a><div class="shadow-cover-wide"></div><div class="shadow-cover"></div></li>
<li id="menu-item-37617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37617"><a href="https://knco.com/submit-to-knco/">Submit To KNCO</a><div class="shadow-cover-wide"></div><div class="shadow-cover"></div>
<ul class="sub-menu">
	<li id="menu-item-37626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37626"><a href="https://knco.com/submit-to-knco/swap-shop-junkies/">Swap Shop Junkies</a><div class="shadow-cover-wide"></div><div class="shadow-cover"></div></li>
	<li id="menu-item-37628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37628"><a href="https://knco.com/submit-to-knco/pet-patrol/">Pet Patrol</a><div class="shadow-cover-wide"></div><div class="shadow-cover"></div></li>
	<li id="menu-item-37638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37638"><a href="https://knco.com/submit-to-knco/birthdaysanniversaries/">Birthdays/Anniversaries</a><div class="shadow-cover-wide"></div><div class="shadow-cover"></div></li>
	<li id="menu-item-38786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38786"><a href="https://knco.com/submit-to-knco/submit-an-event/">Submit Calendar Event</a><div class="shadow-cover-wide"></div><div class="shadow-cover"></div></li>
	<li id="menu-item-37647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37647"><a href="https://knco.com/submit-to-knco/submit-a-comment/">Submit a Comment</a><div class="shadow-cover-wide"></div><div class="shadow-cover"></div></li>
	<li id="menu-item-38850" class="last-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-38850"><a href="https://knco.com/tell-me-something-good/">Tell Me Something Good</a><div class="shadow-cover-wide"></div><div class="shadow-cover"></div></li>
</ul>
</li>
</ul></div>			</div><!--#iN-->
		</div><!--#N-->
	</div><!-- #H -->

	<div id="M">
	
		<div id="iM">
<div id="topbanner1">
<div id="black-studio-tinymce-4" class="widget-container widget_black_studio_tinymce "><div class="textwidget"><div><a href="https://www.rabezauction.com/main.cfm?mid=165"><img class="alignright size-full wp-image-38599" src="https://knco.com/wp-content/uploads/2014/11/shopping-show.png" alt="shopping-show" width="132" height="90" /></a><a href="https://knco.com/swapshop/"><img class="alignright size-full wp-image-38598" src="https://knco.com/wp-content/uploads/2014/11/swap-shop.png" alt="swap-shop" width="113" height="90" /></a></div>
</div></div><div id="sam_pro_place_widget-4" class="widget-container sam_pro_place_widget "><div id='c2707_75_3' class='sam-pro-container sam-pro-place' style='display:flex; justify-content: center; flex-direction: row;'><img src='https://knco.com/wp-content/uploads/sam-pro-images/KNCO-HW-Trusted_728x90.jpg' ></div></div>
</div>
<div class="clearboth"></div><div id="S"><div id="sam_pro_block_widget-2" class="widget-container sam_pro_block_widget "><div class='sam-pro-block' style='display:flex;flex-direction:column;justify-content:center;'><div class='sam-pro-block-line' style='display:flex;flex-direction:row;flex-wrap:wrap;justify-content:center;margin:0;padding:0;'><div class='sam-pro-block-item' style='display:inline-block;'><div id='c6769_4_1' class='sam-pro-container sam-pro-place' style='display:flex; justify-content: center; flex-direction: row;'><a id='img-4-6769' class='sam-pro-ad' href='http://www.thatsbyers.com' target='_blank'><img src='https://knco.com/wp-content/uploads/sam-pro-images/KNCO-graphic.jpg' alt='Byers Leaf Guard'></a></div></div></div><div class='sam-pro-block-line' style='display:flex;flex-direction:row;flex-wrap:wrap;justify-content:center;margin:0;padding:0;'><div class='sam-pro-block-item' style='display:inline-block;'><div id='c4193_6_1' class='sam-pro-container sam-pro-place' style='display:flex; justify-content: center; flex-direction: row;'><a id='img-6-4193' class='sam-pro-ad' href='http://donadamsgv.com/' target='_blank'><img src='https://knco.com/wp-content/uploads/wpt/2012/05/Don-Adams.jpg' alt='Don Adams'></a></div></div></div><div class='sam-pro-block-line' style='display:flex;flex-direction:row;flex-wrap:wrap;justify-content:center;margin:0;padding:0;'><div class='sam-pro-block-item' style='display:inline-block;'><div id='c2172_7_1' class='sam-pro-container sam-pro-place' style='display:flex; justify-content: center; flex-direction: row;'><a id='img-7-2172' class='sam-pro-ad' href='http://www.ibcinsuranceservices.com/' target='_blank'><img src='https://knco.com/wp-content/uploads/wpt/2012/05/IBC.jpg' alt='IB&C Insurance'></a></div></div></div><div class='sam-pro-block-line' style='display:flex;flex-direction:row;flex-wrap:wrap;justify-content:center;margin:0;padding:0;'><div class='sam-pro-block-item' style='display:inline-block;'><div id='c8927_9_1' class='sam-pro-container sam-pro-place' style='display:flex; justify-content: center; flex-direction: row;'><a id='img-9-8927' class='sam-pro-ad' href='http://knco.com/swapshop' target='_blank'><img src='https://knco.com/wp-content/uploads/wpt/2012/05/Swap-Shop.jpg' alt='Swap Shop Junkies'></a></div></div></div></div></div><div id="sam_pro_place_widget-2" class="widget-container sam_pro_place_widget "><div id='c8616_66_2' class='sam-pro-container sam-pro-place' style='display:flex; justify-content: center; flex-direction: row;'><a id='img-66-8616' class='sam-pro-ad' href='http://www.gvhearing.com' target='_blank'><img src='https://knco.com/wp-content/uploads/sam-pro-images/Audiology-Associates-160-x-600-Banner-Ad.jpg' ></a></div></div></div>
<div id="C" class="blog">
	<div id="c" role="main">

				<a class="news-back" href="/all-news">< Back to All News</a>
				<div id="post-65982" class="post-65982 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-post category-local-news">
			<h3 class="entry-title"><a href="https://knco.com/burn-permits-now-available-online/" title="Permalink to Burn Permits Now Available Online" rel="bookmark">Burn Permits Now Available Online</a></h3>

			<div class="entry-meta">
				<span class="meta-prep meta-prep-author">Posted: <span class="entry-date">Mar. 26, 2019 5:35 PM PDT</span>			</div><!-- .entry-meta -->

			<div class="entry-content">
				
<p>It had been requested for some time. And, starting this week, residential burn permits are now finally available online in Nevada County. Mary Eldridge, with Cal Fire&#8217;s Nevada-Yuba-Placer Unit, says they&#8217;ve been gradually rolling out the convenient application method all around the state…</p>



<figure class="wp-block-audio"><audio controls src="https://knco.com/wp-content/uploads/2019/03/03-26-burn-permits-online-1-Eldridge.mp3"></audio><figcaption>click to listen to Mary Eldridge</figcaption></figure>



<p>Eldridge says the applicant must then print the permit. Permits are still only valid for the calendar year in which they were issued, and must be reissued annually on or after January first of each year…</p>



<figure class="wp-block-audio"><audio controls src="https://knco.com/wp-content/uploads/2019/03/03-26-burn-permits-online-2-Eldridge.mp3"></audio><figcaption>click to listen to Mary Eldridge</figcaption></figure>



<p>Cal Fire says a leading cause of wildfires this time of year is escaped debris burns. So they urge you to make sure that burn piles are no larger than four feet in diameter, have a ten-foot clearance of bare soil, and a responsible adult must be in attendance at all times, with a water source and shovel. </p>

<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">More from my site</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-39491" data-post-type="none" ><a href="https://knco.com/cal-fire-unit-transitions-out-of-fire-season/" class="wp_rp_thumbnail"><img src="https://knco.com/wp-content/uploads/2013/12/cal-fire-Logo-new-150x150.jpg" alt="CAL FIRE Unit Transitions Out of Fire Season" width="150" height="150" /></a><a href="https://knco.com/cal-fire-unit-transitions-out-of-fire-season/" class="wp_rp_title">CAL FIRE Unit Transitions Out of Fire Season</a></li><li data-position="1" data-poid="in-61002" data-post-type="none" ><a href="https://knco.com/burn-permits-now-required/" class="wp_rp_thumbnail"><img src="https://knco.com/wp-content/uploads/2013/12/cal-fire-Logo-new-150x150.jpg" alt="Burn Permits Now Required" width="150" height="150" /></a><a href="https://knco.com/burn-permits-now-required/" class="wp_rp_title">Burn Permits Now Required</a></li><li data-position="2" data-poid="in-58777" data-post-type="none" ><a href="https://knco.com/nevada-co-crews-deployed-to-ventura-fire/" class="wp_rp_thumbnail"><img src="https://knco.com/wp-content/uploads/2013/12/cal-fire-Logo-new-150x150.jpg" alt="Nevada Co Crews Deployed To Ventura Fire" width="150" height="150" /></a><a href="https://knco.com/nevada-co-crews-deployed-to-ventura-fire/" class="wp_rp_title">Nevada Co Crews Deployed To Ventura Fire</a></li><li data-position="3" data-poid="in-55992" data-post-type="none" ><a href="https://knco.com/first-heatwave-means-first-no-burn-days-series/" class="wp_rp_thumbnail"><img width="150" height="100" src="https://knco.com/wp-content/uploads/2013/07/airquality2.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://knco.com/wp-content/uploads/2013/07/airquality2.jpg 300w, https://knco.com/wp-content/uploads/2013/07/airquality2-96x64.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://knco.com/first-heatwave-means-first-no-burn-days-series/" class="wp_rp_title">First Heatwave Means First No Burn Days Series</a></li><li data-position="4" data-poid="in-56555" data-post-type="none" ><a href="https://knco.com/burning-permits-suspended/" class="wp_rp_thumbnail"><img src="https://knco.com/wp-content/uploads/2013/12/cal-fire-Logo-new-150x150.jpg" alt="Burning Permits Suspended" width="150" height="150" /></a><a href="https://knco.com/burning-permits-suspended/" class="wp_rp_title">Burning Permits Suspended</a></li><li data-position="5" data-poid="in-7006" data-post-type="none" ><a href="https://knco.com/burn-permits-required-may-1/" class="wp_rp_thumbnail"><img src="https://knco.com/wp-content/uploads/2012/04/calfire-150x150.jpg" alt="Burn Permits Required May 1" width="150" height="150" /></a><a href="https://knco.com/burn-permits-required-may-1/" class="wp_rp_title">Burn Permits Required May 1</a></li></ul></div></div>
							</div><!-- .entry-content -->
			
<div class="wp_rp_wrap  wp_rp_vertical_m" ><div class="wp_rp_content"><h3 class="related_post_title">More from my site</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-39491" data-post-type="none" ><a href="https://knco.com/cal-fire-unit-transitions-out-of-fire-season/" class="wp_rp_thumbnail"><img src="https://knco.com/wp-content/uploads/2013/12/cal-fire-Logo-new-150x150.jpg" alt="CAL FIRE Unit Transitions Out of Fire Season" width="150" height="150" /></a><a href="https://knco.com/cal-fire-unit-transitions-out-of-fire-season/" class="wp_rp_title">CAL FIRE Unit Transitions Out of Fire Season</a></li><li data-position="1" data-poid="in-61002" data-post-type="none" ><a href="https://knco.com/burn-permits-now-required/" class="wp_rp_thumbnail"><img src="https://knco.com/wp-content/uploads/2013/12/cal-fire-Logo-new-150x150.jpg" alt="Burn Permits Now Required" width="150" height="150" /></a><a href="https://knco.com/burn-permits-now-required/" class="wp_rp_title">Burn Permits Now Required</a></li><li data-position="2" data-poid="in-58777" data-post-type="none" ><a href="https://knco.com/nevada-co-crews-deployed-to-ventura-fire/" class="wp_rp_thumbnail"><img src="https://knco.com/wp-content/uploads/2013/12/cal-fire-Logo-new-150x150.jpg" alt="Nevada Co Crews Deployed To Ventura Fire" width="150" height="150" /></a><a href="https://knco.com/nevada-co-crews-deployed-to-ventura-fire/" class="wp_rp_title">Nevada Co Crews Deployed To Ventura Fire</a></li><li data-position="3" data-poid="in-55992" data-post-type="none" ><a href="https://knco.com/first-heatwave-means-first-no-burn-days-series/" class="wp_rp_thumbnail"><img width="150" height="100" src="https://knco.com/wp-content/uploads/2013/07/airquality2.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://knco.com/wp-content/uploads/2013/07/airquality2.jpg 300w, https://knco.com/wp-content/uploads/2013/07/airquality2-96x64.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://knco.com/first-heatwave-means-first-no-burn-days-series/" class="wp_rp_title">First Heatwave Means First No Burn Days Series</a></li><li data-position="4" data-poid="in-56555" data-post-type="none" ><a href="https://knco.com/burning-permits-suspended/" class="wp_rp_thumbnail"><img src="https://knco.com/wp-content/uploads/2013/12/cal-fire-Logo-new-150x150.jpg" alt="Burning Permits Suspended" width="150" height="150" /></a><a href="https://knco.com/burning-permits-suspended/" class="wp_rp_title">Burning Permits Suspended</a></li><li data-position="5" data-poid="in-7006" data-post-type="none" ><a href="https://knco.com/burn-permits-required-may-1/" class="wp_rp_thumbnail"><img src="https://knco.com/wp-content/uploads/2012/04/calfire-150x150.jpg" alt="Burn Permits Required May 1" width="150" height="150" /></a><a href="https://knco.com/burn-permits-required-may-1/" class="wp_rp_title">Burn Permits Required May 1</a></li></ul></div></div>
		</div>

				
<!-- You can start editing here. -->
<script type="text/javascript">
jQuery(function() {
jQuery("#commentform").append("<input type=\"hidden\" name=\"verify\" value=\"nobot\" />");
})
</script>

			<!-- If comments are open, but there are no comments. -->

	 


<div class="comment-guidelines">
<h3>KNCO Web Comments Guidelines</h3>
<ol>
	<li>Keep it clean.  Comments with inappropriate language, no matter how cleverly spelled or decorated will not be posted.</li>
	<li>Comments on the way the story was written or misspelled words will be passed on to the story authors and not posted.</li>
	<li>Please use your real name.  Anonymous comments or comments posted using a fake name or web handle may not be posted.</li>
	<li>Please use your real email address so we can contact you.</li> 
	<li>No flaming.  Any comments that are primarily of a name calling finger pointing nature may not be posted.</li>
	<li>The comment section is not a right it is a privilege.  KNCO retains all rights as to what is posted on its website.</li>
</div>

<div id="respond">

<h3>Leave A Comment</h3>

<div id="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/burn-permits-now-available-online/#respond" style="display:none;">Click here to cancel reply.</a></small>
</div>


<form action="https://knco.com/wp-comments-post.php" method="post" id="commentform" class="forms">

<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" placeholder="Name" class="formText" aria-required='true'/><span class="required-field">*</span></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" placeholder="Email" class="formText" aria-required='true' /><span class="required-field">*</span></p>

<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="58" rows="10" tabindex="3" placeholder="Comment"></textarea></p>
<p><input type="text" id="comment_captcha_code" name="comment_captcha_code" tabindex="4" placeholder="Captcha" class="formText"/><span class="required-field">*</span> <img src="https://knco.com/wp-content/plugins/really-simple-captcha/tmp/1203532869.png"  alt="captcha"/></p>
<input type="hidden" id="comment_captcha_prefix" name="comment_captcha_prefix" value="1203532869"/>
<p><input name="submit" type="submit" id="submit" tabindex="5" value="Add Comment" class="button Black"/>
<input type='hidden' name='comment_post_ID' value='65982' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>

</div>



	</div><!-- #c -->
	<script language="Javascript" type="text/javascript">
	$$('.author-readmore .more')[0].observe('click', function(e) {
		e.stop();
		eai = $('entry-author-info');
		if (eai.hasClassName('open')) {
			eai.removeClassName('open');
			this.innerText ? this.innerText = 'Read More' : this.textContent = 'Read More';
		}
		else {
			eai.addClassName('open');
			this.innerText ? this.innerText = 'Read Less' : this.textContent = 'Read Less';
		}
	});
	</script>
</div><!-- #C -->
		
		
		<div id="CAdSpace">
		<div id="sam_pro_place_widget-5" class="widget-container sam_pro_place_widget "><div id='c6881_22_3' class='sam-pro-container sam-pro-place' style='display:flex; justify-content: center; flex-direction: row;'><a id='img-22-6881' class='sam-pro-ad' href='http://www.hillsflat.com/' target='_blank'><img src='https://knco.com/wp-content/uploads/wpt/2012/05/Hills-Flat.jpg' alt='Hills Flat Lumber'></a></div></div><div id="sam_pro_ad_widget-2" class="widget-container sam_pro_ad_widget "><div id='c2323_34_na' class='sam-pro-container'><a id='img-34-2323' class='sam-pro-ad' href='http://www.mystarradio.com/music-calendar/' target='_blank'><img src='https://knco.com/wp-content/uploads/2014/10/music-venues1.jpg' alt='My Star Radio Music Calendar'></a></div></div>		</div>
		</div><!-- #iM -->
		<br class="clear"/>
	</div><!-- #M -->
	
	<div id="F">
		<div id="iF">
			<div class="left-section">
				<div class="row"><div class="clump"><h3 class="footer-title">Contact KNCO</h3>			<div class="textwidget">Listener Line (530) 477-5626<br/>
Business Line (530) 272-3424<br><br>
<a href="https://knco.com/wp-content/uploads/2013/12/eeo-public-file.pdf" target="_blank">EEO Public File</a><br>
<a href="/advertise-with-knco/">Advertise with KNCO</a><br>
<a href="/send-us-a-message/">Send Us A Message</a></div>
		</div></div>
				<div class="row"></div>
			</div>
			<div class="clump"><h3 class="footer-title">Shopping Center</h3><div class="menu-f-shopping-container"><ul id="menu-f-shopping" class="menu"><li id="menu-item-37648" class="first-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-37648"><a href="https://knco.com/swapshop/">Swap Shop</a></li>
<li id="menu-item-295" class="last-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-295"><a href="https://www.rabezauction.com/main.cfm?mid=165">Shopping Show</a></li>
</ul></div></div>			<div class="clear"><div id="swboc-6" class="clump SWBOC_Widget "><p>Affiliations<a href="http://www.mystarradio.com/" target="_blank"><img class="alignnone size-full wp-image-89" title="graphic.Star94FM" src="https://knco.com/wp-content/uploads/2012/01/graphic.Star94FM.png" alt="" width="72" height="30" /></a><img class="alignnone size-full wp-image-90" title="graphic.NCBInc" src="https://knco.com/wp-content/uploads/2012/01/graphic.NCBInc.png" alt="" width="96" height="29" /></a></p>
<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first">
<div class="wp_rp_content">
<h3 class="related_post_title">More from my site</h3>
<ul class="related_post wp_rp">
<li data-position="0" data-poid="in-39491" data-post-type="none" ><a href="https://knco.com/cal-fire-unit-transitions-out-of-fire-season/" class="wp_rp_thumbnail"><img src="https://knco.com/wp-content/uploads/2013/12/cal-fire-Logo-new-150x150.jpg" alt="CAL FIRE Unit Transitions Out of Fire Season" width="150" height="150" /></a><a href="https://knco.com/cal-fire-unit-transitions-out-of-fire-season/" class="wp_rp_title">CAL FIRE Unit Transitions Out of Fire Season</a></li>
<li data-position="1" data-poid="in-61002" data-post-type="none" ><a href="https://knco.com/burn-permits-now-required/" class="wp_rp_thumbnail"><img src="https://knco.com/wp-content/uploads/2013/12/cal-fire-Logo-new-150x150.jpg" alt="Burn Permits Now Required" width="150" height="150" /></a><a href="https://knco.com/burn-permits-now-required/" class="wp_rp_title">Burn Permits Now Required</a></li>
<li data-position="2" data-poid="in-58777" data-post-type="none" ><a href="https://knco.com/nevada-co-crews-deployed-to-ventura-fire/" class="wp_rp_thumbnail"><img src="https://knco.com/wp-content/uploads/2013/12/cal-fire-Logo-new-150x150.jpg" alt="Nevada Co Crews Deployed To Ventura Fire" width="150" height="150" /></a><a href="https://knco.com/nevada-co-crews-deployed-to-ventura-fire/" class="wp_rp_title">Nevada Co Crews Deployed To Ventura Fire</a></li>
<li data-position="3" data-poid="in-55992" data-post-type="none" ><a href="https://knco.com/first-heatwave-means-first-no-burn-days-series/" class="wp_rp_thumbnail"><img width="150" height="100" src="https://knco.com/wp-content/uploads/2013/07/airquality2.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://knco.com/wp-content/uploads/2013/07/airquality2.jpg 300w, https://knco.com/wp-content/uploads/2013/07/airquality2-96x64.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://knco.com/first-heatwave-means-first-no-burn-days-series/" class="wp_rp_title">First Heatwave Means First No Burn Days Series</a></li>
<li data-position="4" data-poid="in-56555" data-post-type="none" ><a href="https://knco.com/burning-permits-suspended/" class="wp_rp_thumbnail"><img src="https://knco.com/wp-content/uploads/2013/12/cal-fire-Logo-new-150x150.jpg" alt="Burning Permits Suspended" width="150" height="150" /></a><a href="https://knco.com/burning-permits-suspended/" class="wp_rp_title">Burning Permits Suspended</a></li>
<li data-position="5" data-poid="in-7006" data-post-type="none" ><a href="https://knco.com/burn-permits-required-may-1/" class="wp_rp_thumbnail"><img src="https://knco.com/wp-content/uploads/2012/04/calfire-150x150.jpg" alt="Burn Permits Required May 1" width="150" height="150" /></a><a href="https://knco.com/burn-permits-required-may-1/" class="wp_rp_title">Burn Permits Required May 1</a></li>
</ul>
</div>
</div>
</div>				<div class="copyright">
					<div class="social">
						<div class="fb-page" data-href="https://www.facebook.com/KNCO-Newstalk-830-421405735192/" data-width="250" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"></div>
					</div>
					<p><a href="#">Privacy Policy</a> | <a href="https://publicfiles.fcc.gov/am-profile/knco">KNCO Public Files</a> | &copy; 2019 KNCO</p>
				</div>
			</div><br class="clear"/>
		</div>
	</div><!-- #F -->
</div><!-- #W -->

<script type='text/javascript' src='https://knco.com/wp-content/plugins/wpaudio-mp3-player/wpaudio.min.js?ver=3.1'></script>
<script type='text/javascript' src='https://knco.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/knco.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://knco.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://knco.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://knco.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://knco.com/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://knco.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://knco.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://knco.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://knco.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://knco.com/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://knco.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
</body>
</html>
